Disambiguation evidence for Internet architecture via surface form

"Internet architecture"

Triples (16)

Triples where some other subject referred to this entity as "Internet architecture".

Internet Architecture Board → field →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
SIGCOMM → topic →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
ARPANET protocol suite → influenced →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
Vinton Cerf → fieldOfWork →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
Internet Architecture Board → field →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
linked to: IAB
Internet Activities Board → operatingDomain →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
IRTF → focus →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
IETF Chair → domain →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
IRTF Chair → worksOn →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
RFC 1022 → topic →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
S. Floyd → areaOfInfluence →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
RFC 3650 → relatedTo →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
RFC 4633 → relatesTo →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
STD 37 → isCoreSpecificationOf →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
RFC 3205 → subject →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ
RFC 1009 → area →
"Internet architecture"
↳ resolves to Internet architecture
ⓘ