Disambiguation evidence for RFC 793 via surface form

"RFC 793"

Triples (8)

Triples where some other subject referred to this entity as "RFC 793".

RFC 791 → relatedTo →
"RFC 793"
↳ resolves to RFC 793
ⓘ
Transmission Control Protocol → definedIn →
"RFC 793"
↳ resolves to RFC 793
ⓘ
Jon Postel → notableWork →
"RFC 793"
↳ resolves to RFC 793
ⓘ
Postel’s law → associatedWith →
"RFC 793"
↳ resolves to RFC 793
ⓘ
RFC 9293 → obsoletes →
"RFC 793"
↳ resolves to RFC 793
ⓘ
RFC 1071 → relatedTo →
"RFC 793"
↳ resolves to RFC 793
ⓘ
RFC 1072 → updatesSpecification →
"RFC 793"
↳ resolves to RFC 793
ⓘ
RFC 761 → obsoletedBy →
"RFC 793"
↳ resolves to RFC 793
ⓘ