Disambiguation evidence for RFC 5246 via surface form

"TLS 1.2"

Triples (9)

Triples where some other subject referred to this entity as "TLS 1.2".

SSL 3.0 → replacedBy →
"TLS 1.2"
↳ resolves to RFC 5246
ⓘ
RFC 5246 → specifies →
"TLS 1.2"
↳ resolves to RFC 5246
ⓘ
RC4 → deprecatedIn →
"TLS 1.2"
↳ resolves to RFC 5246
ⓘ
linked to: RC4 stream cipher
AES-GCM → usedInProtocol →
"TLS 1.2"
↳ resolves to RFC 5246
ⓘ
Advanced Encryption Standard → usedInStandard →
"TLS 1.2"
↳ resolves to RFC 5246
ⓘ
RFC 7919 → appliesToProtocol →
"TLS 1.2"
↳ resolves to RFC 5246
ⓘ
TLS 1.0 → replacedBy →
"TLS 1.2"
↳ resolves to RFC 5246
ⓘ
TLS 1.1 → deprecatedInFavorOf →
"TLS 1.2"
↳ resolves to RFC 5246
ⓘ
RFC 3546 → appliesTo →
"TLS 1.2"
↳ resolves to RFC 5246
ⓘ