Disambiguation evidence for RFCs via surface form

"Request for Comments"

Triples (149)

Triples where some other subject referred to this entity as "Request for Comments".

RFC 1655 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4517 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 977 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 973 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3447 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 903 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 6121 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4510 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4512 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1657 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5751 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4518 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4519 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
Independent Submission Stream → usesSeriesName →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IETF Internet standards process → usesDocumentType →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1904 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1909 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1910 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4880 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IETF Internet Research Task Force → publishes →
"Request for Comments"
↳ resolves to RFCs
ⓘ
Requirements for Internet Hosts – Communication Layers → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1042 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2474 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1072 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3650 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3651 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3652 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 761 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4303 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4301 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3947 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3550 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1889 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3551 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5991 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3489 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4787 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5508 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IETF PAYLOAD Working Group → documentationFormat →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 6096 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 7053 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3164 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5425 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2518 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1497 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1067 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
Version-Independent Properties of QUIC → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
Clarifications to the DNS Specification → documentSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2578 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ