Disambiguation evidence for RFCs via surface form

"RFC"

Triples (59)

Triples where some other subject referred to this entity as "RFC".

IETF XMPP Working Group → usesDocumentType →
"RFC"
↳ resolves to RFCs
ⓘ
RFC 4422 → series →
"RFC"
↳ resolves to RFCs
ⓘ
RFC 6122 → partOfSeries →
"RFC"
↳ resolves to RFCs
ⓘ
RFC 2615 → partOfSeries →
"RFC"
↳ resolves to RFCs
ⓘ
RFC 2028 → series →
"RFC"
↳ resolves to RFCs
ⓘ
RFC 8789 → series →
"RFC"
↳ resolves to RFCs
ⓘ
RFC 1453 → documentSeries →
"RFC"
↳ resolves to RFCs
ⓘ
RFC 2661 → series →
"RFC"
↳ resolves to RFCs
ⓘ