Disambiguation evidence for SNMP via surface form

"Simple Network Management Protocol"

Triples (70)

Triples where some other subject referred to this entity as "Simple Network Management Protocol".

Structure of Management Information → usedIn →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
Randy Presuhn → worksOn →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) → protocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
Manager-to-Manager Management Information Base → protocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SMIv1 → associatedProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 2573 → protocolFamily →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
STD 17 → relatedToProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1442 → relatedProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
SNMP manager → usesProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1445 → relatedProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
Simple Network Management Protocol version 3 → partOf →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 5907 → relatedToTechnology →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
Definitions of Managed Objects for the Ethernet-like Interface Types → category →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
etherStatsJabbers → usedWith →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1269 → usesProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 4273 → accessMethod →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 4274 → uses →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
RFC 1453 → relatedToProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ
Relational Database Management System (RDBMS) Support for SNMP → usesProtocol →
"Simple Network Management Protocol"
↳ resolves to SNMP
ⓘ