Disambiguation evidence for RFC 5508 via surface form

"RFC 5508"

Triples (4)

Triples where some other subject referred to this entity as "RFC 5508".

RFC 6146 → updates →
"RFC 5508"
↳ resolves to RFC 5508
ⓘ
IETF BEHAVE working group → produced →
"RFC 5508"
↳ resolves to RFC 5508
ⓘ
RFC 4787 → hasSuccessor →
"RFC 5508"
↳ resolves to RFC 5508
ⓘ
RFC 4787 → relatedTo →
"RFC 5508"
↳ resolves to RFC 5508
ⓘ