Disambiguation evidence for RFC 5382 via surface form

"RFC 5382"

Triples (3)

Triples where some other subject referred to this entity as "RFC 5382".

RFC 6146 → updates →
"RFC 5382"
↳ resolves to RFC 5382
ⓘ
IETF BEHAVE working group → produced →
"RFC 5382"
↳ resolves to RFC 5382
ⓘ
RFC 4787 → hasSuccessor →
"RFC 5382"
↳ resolves to RFC 5382
ⓘ