Disambiguation evidence for RFC 3489 via surface form

"RFC 3489"

Triples (6)

Triples where some other subject referred to this entity as "RFC 3489".

RFC 5766 → obsoletes →
"RFC 3489"
↳ resolves to RFC 3489
ⓘ
Session Traversal Utilities for NAT → obsoletes →
"RFC 3489"
↳ resolves to RFC 3489
ⓘ
RFC 5389 → obsoletes →
"RFC 3489"
↳ resolves to RFC 3489
ⓘ
STUN → obsoletes →
"RFC 3489"
↳ resolves to RFC 3489
ⓘ
STUN → obsoletes →
"RFC 3489"
↳ resolves to RFC 3489
ⓘ
linked to: STUN protocol
RFC 5382 → obsoletes →
"RFC 3489"
↳ resolves to RFC 3489
ⓘ