Disambiguation evidence for RFC 6347 via surface form

"RFC 6347"

Triples (3)

Triples where some other subject referred to this entity as "RFC 6347".

DTLS → definedInRFC →
"RFC 6347"
↳ resolves to RFC 6347
ⓘ
RFC 4347 → obsoletedBy →
"RFC 6347"
↳ resolves to RFC 6347
ⓘ
RFC 9147 → obsoletes →
"RFC 6347"
↳ resolves to RFC 6347
ⓘ