Disambiguation evidence for IKEv1 via surface form

"IKEv1"

Triples (6)

Triples where some other subject referred to this entity as "IKEv1".

IKEv2 → obsoletes →
"IKEv1"
↳ resolves to IKEv1
ⓘ
NAT-T → relatedTo →
"IKEv1"
↳ resolves to IKEv1
ⓘ
RFC 5996 → replacesProtocolVersion →
"IKEv1"
↳ resolves to IKEv1
ⓘ
RFC 3947 → relatedTo →
"IKEv1"
↳ resolves to IKEv1
ⓘ
RFC 2409 → protocolVersion →
"IKEv1"
↳ resolves to IKEv1
ⓘ
IETF IPsec Working Group → standardizes →
"IKEv1"
↳ resolves to IKEv1
ⓘ