Disambiguation evidence for LDAP via surface form

"Lightweight Directory Access Protocol"

Triples (6)

Triples where some other subject referred to this entity as "Lightweight Directory Access Protocol".

LDAP → fullName →
"Lightweight Directory Access Protocol"
↳ resolves to LDAP
ⓘ
Netscape Directory Server → basedOnProtocol →
"Lightweight Directory Access Protocol"
↳ resolves to LDAP
ⓘ
Oracle Internet Directory → basedOn →
"Lightweight Directory Access Protocol"
↳ resolves to LDAP
ⓘ
RFC 4513 → protocol →
"Lightweight Directory Access Protocol"
↳ resolves to LDAP
ⓘ
RFC 4515 → relatedToProtocol →
"Lightweight Directory Access Protocol"
↳ resolves to LDAP
ⓘ
RFC 4514 → relatedProtocol →
"Lightweight Directory Access Protocol"
↳ resolves to LDAP
ⓘ