Disambiguation evidence for RFC 7230 via surface form

"RFC 7230"

Triples (7)

Triples where some other subject referred to this entity as "RFC 7230".

HTTPS → definedIn →
"RFC 7230"
↳ resolves to RFC 7230
ⓘ
HTTP/1.1 → definedIn →
"RFC 7230"
↳ resolves to RFC 7230
ⓘ
RFC 7232 → relatedTo →
"RFC 7230"
↳ resolves to RFC 7230
ⓘ
RFC 7233 → relatedTo →
"RFC 7230"
↳ resolves to RFC 7230
ⓘ
RFC 9205 → updates →
"RFC 7230"
↳ resolves to RFC 7230
ⓘ
Transfer-Encoding header field → specifiedIn →
"RFC 7230"
↳ resolves to RFC 7230
ⓘ
RFC 2616 → obsoletedBy →
"RFC 7230"
↳ resolves to RFC 7230
ⓘ