Disambiguation evidence for RFC 3413 via surface form

"RFC 3413"

Triples (15)

Triples where some other subject referred to this entity as "RFC 3413".

SNMPv3 → definedIn →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
linked to: SNMP
RFC 1157 → obsoletedBy →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
SNMPv3 → definedInRFC →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
RFC 3417 → relatedTo →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
RFC 3418 → relatedTo →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
RFC 1905 → obsoletedBy →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
RFC 3416 → relatedTo →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
RFC 3414 → relatedTo →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
RFC 3417 → relatedRFC →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
RFC 2574 → relatedTo →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
SNMP-TARGET-MIB → definedIn →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
SNMP-PROXY-MIB → definedInRFC →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ
RFC 2573 → obsoletedBy →
"RFC 3413"
↳ resolves to RFC 3413
ⓘ