Disambiguation evidence for RFC 7233 via surface form

"RFC 7233"

Triples (10)

Triples where some other subject referred to this entity as "RFC 7233".

RFC 9112 → obsoletes →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ
HTTP/1.1 → definedIn →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ
RFC 7232 → relatedTo →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ
RFC 9110 → replaces →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ
RFC 9110 → obsoletes →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ
RFC 7230 → relatedTo →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ
RFC 9205 → updates →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ
HTTP/1.1 Range Requests → definedIn →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ
Content-Range header field → definedIn →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ
RFC 2616 → obsoletedBy →
"RFC 7233"
↳ resolves to RFC 7233
ⓘ