Disambiguation evidence for RFC 7232 via surface form

"RFC 7232"

Triples (10)

Triples where some other subject referred to this entity as "RFC 7232".

RFC 9112 → obsoletes →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ
HTTP/1.1 → definedIn →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ
RFC 9110 → replaces →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ
RFC 9110 → obsoletes →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ
RFC 7233 → relatedTo →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ
RFC 7230 → relatedTo →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ
RFC 9205 → updates →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ
If-None-Match → definedIn →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ
RFC 2616 → obsoletedBy →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ
Last-Modified → definedIn →
"RFC 7232"
↳ resolves to RFC 7232
ⓘ