Disambiguation evidence for HPACK via surface form

"HPACK"

Triples (7)

Triples where some other subject referred to this entity as "HPACK".

HTTP/2 → headerCompressionAlgorithm →
"HPACK"
↳ resolves to HPACK
ⓘ
RFC 7541 → defines →
"HPACK"
↳ resolves to HPACK
ⓘ
RFC 7541 → definesAbbreviation →
"HPACK"
↳ resolves to HPACK
ⓘ
QPACK → improvesUpon →
"HPACK"
↳ resolves to HPACK
ⓘ
QPACK → relatedTo →
"HPACK"
↳ resolves to HPACK
ⓘ
RFC 7540 → headerCompressionMechanism →
"HPACK"
↳ resolves to HPACK
ⓘ
RFC 9204 → relatedTo →
"HPACK"
↳ resolves to HPACK
ⓘ