Disambiguation evidence for Internet Protocol version 6 via surface form

"Internet Protocol version 6"

Triples (7)

Triples where some other subject referred to this entity as "Internet Protocol version 6".

Internet Engineering Task Force → notableStandard →
"Internet Protocol version 6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 2467 → concerns →
"Internet Protocol version 6"
↳ resolves to Internet Protocol version 6
ⓘ
IPv6 Maintenance Working Group → focusesOn →
"Internet Protocol version 6"
↳ resolves to Internet Protocol version 6
ⓘ
IPng Working Group → standardized →
"Internet Protocol version 6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 4291 → appliesTo →
"Internet Protocol version 6"
↳ resolves to Internet Protocol version 6
ⓘ
IPv6 Working Group → relatedTo →
"Internet Protocol version 6"
↳ resolves to Internet Protocol version 6
ⓘ
RFC 2472 → networkLayer →
"Internet Protocol version 6"
↳ resolves to Internet Protocol version 6
ⓘ