Disambiguation evidence for RFC 9110 via surface form

"RFC 9110"

Triples (15)

Triples where some other subject referred to this entity as "RFC 9110".

RFC 9112 → relatedTo →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
HTTPS → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
RFC 7231 → obsoletedBy →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
Accept-Language → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
Content-Encoding → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
Date (HTTP header) → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
linked to: Date
Location header → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
linked to: Location
Retry-After → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
HTTP authentication framework → revisedByStandard →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
HTTP/1.1 Range Requests → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
HTTP Content-Type header → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
Last-Modified → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
Location HTTP header → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
RFC 6797 → obsoletedBy →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ
Referer HTTP header → definedIn →
"RFC 9110"
↳ resolves to RFC 9110
ⓘ