Disambiguation evidence for RFC 3501 via surface form

"Internet Message Access Protocol version 4rev1"

Triples (2)

Triples where some other subject referred to this entity as "Internet Message Access Protocol version 4rev1".

RFC 2060 → protocolSpecified →
"Internet Message Access Protocol version 4rev1"
↳ resolves to RFC 3501
ⓘ
RFC 7888 → isStandardFor →
"Internet Message Access Protocol version 4rev1"
↳ resolves to RFC 3501
ⓘ