Disambiguation evidence for RFC 3418 via surface form

"RFC 3418"

Triples (11)

Triples where some other subject referred to this entity as "RFC 3418".

SNMP → definedIn →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ
SNMPv3 → definedIn →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ
linked to: SNMP
RFC 1157 → obsoletedBy →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ
SNMPv2c → definedIn →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ
SNMPv3 → definedInRFC →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ
RFC 3417 → relatedTo →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ
RFC 3416 → relatedTo →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ
RFC 1907 → obsoletedBy →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ
RFC 2578 → obsoletedBy →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ
RFC 1902 → obsoletedBy →
"RFC 3418"
↳ resolves to RFC 3418
ⓘ