Disambiguation evidence for RFC 3417 via surface form

"RFC 3417"

Triples (7)

Triples where some other subject referred to this entity as "RFC 3417".

SNMP → definedIn →
"RFC 3417"
↳ resolves to RFC 3417
ⓘ
SNMPv3 → definedIn →
"RFC 3417"
↳ resolves to RFC 3417
ⓘ
linked to: SNMP
RFC 1157 → obsoletedBy →
"RFC 3417"
↳ resolves to RFC 3417
ⓘ
SNMPv2c → definedIn →
"RFC 3417"
↳ resolves to RFC 3417
ⓘ
RFC 3416 → relatedTo →
"RFC 3417"
↳ resolves to RFC 3417
ⓘ
RFC 1660 → obsoletedBy →
"RFC 3417"
↳ resolves to RFC 3417
ⓘ