Disambiguation evidence for RFC 3415 via surface form

"RFC 3415"

Triples (15)

Triples where some other subject referred to this entity as "RFC 3415".

SNMP → definedIn →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
SNMPv3 → definedIn →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
linked to: SNMP
RFC 1157 → obsoletedBy →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
SNMPv3 → definedInRFC →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
RFC 3417 → relatedTo →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
RFC 3418 → relatedTo →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
RFC 1905 → obsoletedBy →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
RFC 3413 → relatedTo →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
RFC 3416 → relatedTo →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
RFC 3414 → relatedTo →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
VACM → definedInRFC →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
RFC 2575 → obsoletedBy →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ
RFC 2575 → successorStandard →
"RFC 3415"
↳ resolves to RFC 3415
ⓘ