Disambiguation evidence for S/MIME via surface form

"S/MIME Version 3.1"

Triples (3)

Triples where some other subject referred to this entity as "S/MIME Version 3.1".

RFC 5751 → updates →
"S/MIME Version 3.1"
↳ resolves to S/MIME
ⓘ
RFC 3851 → definesVersionOf →
"S/MIME Version 3.1"
↳ resolves to S/MIME
ⓘ
RFC 2633 → supersededBy →
"S/MIME Version 3.1"
↳ resolves to S/MIME
ⓘ