Disambiguation evidence for RFC 4346 via surface form

"RFC 4346"

Triples (3)

Triples where some other subject referred to this entity as "RFC 4346".

RFC 5246 → obsoletes →
"RFC 4346"
↳ resolves to RFC 4346
ⓘ
RFC 2246 → obsoletedBy →
"RFC 4346"
↳ resolves to RFC 4346
ⓘ
TLS 1.1 → definedInRFC →
"RFC 4346"
↳ resolves to RFC 4346
ⓘ