Disambiguation evidence for SNMPv2c via surface form

"SNMPv2c"

Triples (29)

Triples where some other subject referred to this entity as "SNMPv2c".

SNMP → hasVersion →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
RFC 3411 → relatedTo →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SNMPv3 → backwardCompatibleWith →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
RFC 3417 → appliesTo →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
RFC 3418 → relatedTo →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
RFC 1901 → defines →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
RFC 3415 → appliesTo →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
GetNext → definedIn →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
Message Processing Model → supports →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SNMPv2-Trap → compatibleWith →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
GetBulkRequest → belongsToVersion →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SNMPv2u → comparedWith →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
RFC 3417 → relatesTo →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
GetBulkRequest-PDU → belongsTo →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
VACM → usedWith →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SNMPv1 → succeededBy →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
GetBulk operation → usedIn →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SNMP command generator → followsStandard →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
GetResponse-PDU → usedInVersion →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SNMPv2p → precedes →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SNMPv2p → replacedBy →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SNMPv2p → hasRelationshipWith →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SMIv1 → usedIn →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
SNMP manager → implements →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
View-based Access Control Model → usedBy →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
RFC 3584 → updates →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ
RFC 3584 → relatedProtocol →
"SNMPv2c"
↳ resolves to SNMPv2c
ⓘ