Disambiguation evidence for IETF QUIC Working Group via surface form

"QUIC Working Group"

Triples (9)

Triples where some other subject referred to this entity as "QUIC Working Group".

RFC 9000 → workingGroup →
"QUIC Working Group"
↳ resolves to IETF QUIC Working Group
ⓘ
RFC 9001 → organization →
"QUIC Working Group"
↳ resolves to IETF QUIC Working Group
ⓘ
RFC 9002 → workingGroup →
"QUIC Working Group"
↳ resolves to IETF QUIC Working Group
ⓘ
IETF working groups → example →
"QUIC Working Group"
↳ resolves to IETF QUIC Working Group
ⓘ
RFC 8999 → producedBy →
"QUIC Working Group"
↳ resolves to IETF QUIC Working Group
ⓘ
RFC 8999 → workingGroup →
"QUIC Working Group"
↳ resolves to IETF QUIC Working Group
ⓘ
RFC 8999 → workingGroupDocumentOf →
"QUIC Working Group"
↳ resolves to IETF QUIC Working Group
ⓘ
Transport Area → oversees →
"QUIC Working Group"
↳ resolves to IETF QUIC Working Group
ⓘ
MASQUE Working Group → coordinatesWith →
"QUIC Working Group"
↳ resolves to IETF QUIC Working Group
ⓘ