Disambiguation evidence for BGP via surface form

"BGP-4"

Triples (7)

Triples where some other subject referred to this entity as "BGP-4".

BGP-4+ → basedOn →
"BGP-4"
↳ resolves to BGP
ⓘ
BGP → currentVersion →
"BGP-4"
↳ resolves to BGP
ⓘ
RFC 4271 → abbreviation →
"BGP-4"
↳ resolves to BGP
ⓘ
RFC 1657 → protocol →
"BGP-4"
↳ resolves to BGP
ⓘ
OpenBGPD → implementsProtocol →
"BGP-4"
↳ resolves to BGP
ⓘ
RFC 1771 → abbreviation →
"BGP-4"
↳ resolves to BGP
ⓘ
RFC 4273 → protocol →
"BGP-4"
↳ resolves to BGP
ⓘ