Disambiguation evidence for BGP via surface form

"BGP"

Triples (27)

Triples where some other subject referred to this entity as "BGP".

RFC → defines →
"BGP"
↳ resolves to BGP
ⓘ
linked to: RFCs
Cisco Nexus switches → supportsProtocol →
"BGP"
↳ resolves to BGP
ⓘ
Internet architecture → usesProtocol →
"BGP"
↳ resolves to BGP
ⓘ
Cisco routers → supportsProtocol →
"BGP"
↳ resolves to BGP
ⓘ
MPLS → usesProtocol →
"BGP"
↳ resolves to BGP
ⓘ
EVPN → usesControlPlaneProtocol →
"BGP"
↳ resolves to BGP
ⓘ
CCNP Service Provider → covers →
"BGP"
↳ resolves to BGP
ⓘ
Cisco NX-OS → supportsFeature →
"BGP"
↳ resolves to BGP
ⓘ
linked to: Cisco NX‑OS
RIPEstat → providesInformationOn →
"BGP"
↳ resolves to BGP
ⓘ
RFC 1657 → topic →
"BGP"
↳ resolves to BGP
ⓘ
Cloudflare Magic Transit → supportsRouting →
"BGP"
↳ resolves to BGP
ⓘ
M-series routers → supportsProtocol →
"BGP"
↳ resolves to BGP
ⓘ
T-series routers → supportsProtocol →
"BGP"
↳ resolves to BGP
ⓘ
QFX Series Switches → supports →
"BGP"
↳ resolves to BGP
ⓘ
Junos OS → supports →
"BGP"
↳ resolves to BGP
ⓘ
Equinix Internet Exchange → supportsStandard →
"BGP"
↳ resolves to BGP
ⓘ
SRv6 → canBeSignaledBy →
"BGP"
↳ resolves to BGP
ⓘ
RFC 7432 → usesProtocol →
"BGP"
↳ resolves to BGP
ⓘ
RFC 8365 → usesTechnology →
"BGP"
↳ resolves to BGP
ⓘ
Cisco ACI → supports →
"BGP"
↳ resolves to BGP
ⓘ
linked to: ACI
Juniper Contrail → supportsProtocol →
"BGP"
↳ resolves to BGP
ⓘ
CCIP → knowledgeDomain →
"BGP"
↳ resolves to BGP
ⓘ
Routing Working Group → focusesOn →
"BGP"
↳ resolves to BGP
ⓘ
RFC 1269 → protocolAcronym →
"BGP"
↳ resolves to BGP
ⓘ
RFC 1269 → keyword →
"BGP"
↳ resolves to BGP
ⓘ
IP routing → usesProtocol →
"BGP"
↳ resolves to BGP
ⓘ