Disambiguation evidence for RFC 2132 via surface form

"RFC 2132"

Triples (6)

Triples where some other subject referred to this entity as "RFC 2132".

DHCP → definedIn →
"RFC 2132"
↳ resolves to RFC 2132
ⓘ
RFC 2131 → relatedTo →
"RFC 2132"
↳ resolves to RFC 2132
ⓘ
RFC 4833 → updates →
"RFC 2132"
↳ resolves to RFC 2132
ⓘ
RFC 1533 → obsoletedBy →
"RFC 2132"
↳ resolves to RFC 2132
ⓘ
RFC 1533 → relatedTo →
"RFC 2132"
↳ resolves to RFC 2132
ⓘ
DHCP options → definedIn →
"RFC 2132"
↳ resolves to RFC 2132
ⓘ