Disambiguation evidence for BOOTP via surface form

"BOOTP"

Triples (11)

Triples where some other subject referred to this entity as "BOOTP".

DHCP → successorOf →
"BOOTP"
↳ resolves to BOOTP
ⓘ
RFC 2132 → relatedTo →
"BOOTP"
↳ resolves to BOOTP
ⓘ
Reverse ARP → replacedBy →
"BOOTP"
↳ resolves to BOOTP
ⓘ
RFC 1533 → usedByProtocol →
"BOOTP"
↳ resolves to BOOTP
ⓘ
RFC 951 → shortTitle →
"BOOTP"
↳ resolves to BOOTP
ⓘ
NIM (Network Installation Manager) → usesProtocol →
"BOOTP"
↳ resolves to BOOTP
ⓘ
RFC 903 → obsoletedBy →
"BOOTP"
↳ resolves to BOOTP
ⓘ
RFC 1541 → basedOnAbbreviation →
"BOOTP"
↳ resolves to BOOTP
ⓘ
RFC 1497 → definesExtensionFor →
"BOOTP"
↳ resolves to BOOTP
ⓘ
RFC 1542 → focusesOn →
"BOOTP"
↳ resolves to BOOTP
ⓘ
RFC 1542 → protocol →
"BOOTP"
↳ resolves to BOOTP
ⓘ