Disambiguation evidence for RFC 2616 via surface form

"RFC 2616"

Triples (6)

Triples where some other subject referred to this entity as "RFC 2616".

RFC 2068 → obsoletedBy →
"RFC 2616"
↳ resolves to RFC 2616
ⓘ
Accept-Encoding → definedIn →
"RFC 2616"
↳ resolves to RFC 2616
ⓘ
Content-Language → definedIn →
"RFC 2616"
↳ resolves to RFC 2616
ⓘ
RFC 2817 → relatedTo →
"RFC 2616"
↳ resolves to RFC 2616
ⓘ
Accept-Charset → definedInSpecification →
"RFC 2616"
↳ resolves to RFC 2616
ⓘ
Referer HTTP header → definedIn →
"RFC 2616"
↳ resolves to RFC 2616
ⓘ