Disambiguation evidence for RFC 1869 via surface form

"RFC 1869"

Triples (7)

Triples where some other subject referred to this entity as "RFC 1869".

RFC 5321 → obsoletes →
"RFC 1869"
↳ resolves to RFC 1869
ⓘ
RFC 2821 → obsoletes →
"RFC 1869"
↳ resolves to RFC 1869
ⓘ
RFC 1651 → obsoletedBy →
"RFC 1869"
↳ resolves to RFC 1869
ⓘ
RFC 1651 → relatedTo →
"RFC 1869"
↳ resolves to RFC 1869
ⓘ
RFC 2554 → updatesSpecification →
"RFC 1869"
↳ resolves to RFC 1869
ⓘ
RFC 2554 → relatedTo →
"RFC 1869"
↳ resolves to RFC 1869
ⓘ
Extended Simple Mail Transfer Protocol → definedIn →
"RFC 1869"
↳ resolves to RFC 1869
ⓘ