Disambiguation evidence for RFC 1661 via surface form

"RFC 1661"

Triples (12)

Triples where some other subject referred to this entity as "RFC 1661".

RFC 1901 → obsoletes →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
RFC 1654 → obsoletedBy →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
PPP → specifiedIn →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
RFC 1548 → obsoletedBy →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
RFC 1548 → relatedTo →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
Link Control Protocol → definedIn →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
Point-to-Point Protocol → definedIn →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
RFC 2472 → relatedStandard →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
RFC 5072 → updates →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
RFC 1331 → obsoletedBy →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
RFC 1331 → relatedTo →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ
RFC 1662 → relatedTo →
"RFC 1661"
↳ resolves to RFC 1661
ⓘ