Disambiguation evidence for TURN via surface form

"TURN"

Triples (10)

Triples where some other subject referred to this entity as "TURN".

WebRTC → supports →
"TURN"
↳ resolves to TURN
ⓘ
RFC 5766 → shortTitle →
"TURN"
↳ resolves to TURN
ⓘ
RFC 5766 → abbreviation →
"TURN"
↳ resolves to TURN
ⓘ
IETF ICE Working Group → topic →
"TURN"
↳ resolves to TURN
ⓘ
Session Traversal Utilities for NAT → relatedTo →
"TURN"
↳ resolves to TURN
ⓘ
RFC 6156 → updatesProtocol →
"TURN"
↳ resolves to TURN
ⓘ
RFC 8016 → updatesProtocol →
"TURN"
↳ resolves to TURN
ⓘ
RFC 5245 → uses →
"TURN"
↳ resolves to TURN
ⓘ
RFC 8445 → uses →
"TURN"
↳ resolves to TURN
ⓘ
Trickle ICE → relatedTo →
"TURN"
↳ resolves to TURN
ⓘ