Disambiguation evidence for Teredo via surface form

"Teredo"

Triples (7)

Triples where some other subject referred to this entity as "Teredo".

RFC 4380 → specifiesProtocol →
"Teredo"
↳ resolves to Teredo
ⓘ
ISATAP → similarTo →
"Teredo"
↳ resolves to Teredo
ⓘ
DirectAccess (Enterprise and Ultimate) → uses →
"Teredo"
↳ resolves to Teredo
ⓘ
RFC 6081 → relatedToProtocol →
"Teredo"
↳ resolves to Teredo
ⓘ
RFC 5991 → subject →
"Teredo"
↳ resolves to Teredo
ⓘ