Disambiguation evidence for RFC 8200 via surface form

"RFC 8200"

Triples (7)

Triples where some other subject referred to this entity as "RFC 8200".

Internet Protocol version 6 → definedIn →
"RFC 8200"
↳ resolves to RFC 8200
ⓘ
RFC 791 → obsoletedBy →
"RFC 8200"
↳ resolves to RFC 8200
ⓘ
RFC 2460 → obsoletedBy →
"RFC 8200"
↳ resolves to RFC 8200
ⓘ
RFC 2460 → successor →
"RFC 8200"
↳ resolves to RFC 8200
ⓘ
IP → definedInRFC →
"RFC 8200"
↳ resolves to RFC 8200
ⓘ
IP routing → relatedStandard →
"RFC 8200"
↳ resolves to RFC 8200
ⓘ