Disambiguation evidence for RFC 2812 via surface form

"RFC 2812"

Triples (4)

Triples where some other subject referred to this entity as "RFC 2812".

IRC → standardizedIn →
"RFC 2812"
↳ resolves to RFC 2812
ⓘ
RFC 1459 → obsoletedBy →
"RFC 2812"
↳ resolves to RFC 2812
ⓘ
RFC 2811 → relatedTo →
"RFC 2812"
↳ resolves to RFC 2812
ⓘ
Internet Relay Chat: Architecture → relatedTo →
"RFC 2812"
↳ resolves to RFC 2812
ⓘ