Disambiguation evidence for RFC 5905 via surface form

"RFC 5905"

Triples (6)

Triples where some other subject referred to this entity as "RFC 5905".

Network Time Protocol → definedIn →
"RFC 5905"
↳ resolves to RFC 5905
ⓘ
RFC 1305 → obsoletedBy →
"RFC 5905"
↳ resolves to RFC 5905
ⓘ
RFC 1769 → obsoletedBy →
"RFC 5905"
↳ resolves to RFC 5905
ⓘ
RFC 2030 → obsoletedBy →
"RFC 5905"
↳ resolves to RFC 5905
ⓘ
RFC 5907 → usesSpecification →
"RFC 5905"
↳ resolves to RFC 5905
ⓘ
RFC 5907 → relatedTo →
"RFC 5905"
↳ resolves to RFC 5905
ⓘ