Disambiguation evidence for RDAP via surface form

"RDAP"

Triples (8)

Triples where some other subject referred to this entity as "RDAP".

ARIN → offersService →
"RDAP"
↳ resolves to RDAP
ⓘ
RDAP → abbreviation →
"RDAP"
↳ resolves to RDAP
ⓘ
Registration Data Access Protocol → abbreviation →
"RDAP"
↳ resolves to RDAP
ⓘ
WHOIS protocol → successorProtocol →
"RDAP"
↳ resolves to RDAP
ⓘ
RFC 8056 → updatesProtocol →
"RDAP"
↳ resolves to RDAP
ⓘ
RFC 7481 → definesSecurityServicesFor →
"RDAP"
↳ resolves to RDAP
ⓘ
RFC 7482 → relatedProtocol →
"RDAP"
↳ resolves to RDAP
ⓘ
RFC 7484 → relatedTo →
"RDAP"
↳ resolves to RDAP
ⓘ