Disambiguation evidence for RFC 8259 via surface form

"RFC 8259"

Triples (6)

Triples where some other subject referred to this entity as "RFC 8259".

JSON → standardizedAs →
"RFC 8259"
↳ resolves to RFC 8259
ⓘ
ECMA-404 → relatedTo →
"RFC 8259"
↳ resolves to RFC 8259
ⓘ
RFC 4627 → obsoletedBy →
"RFC 8259"
↳ resolves to RFC 8259
ⓘ
JSON Working Group → producedStandard →
"RFC 8259"
↳ resolves to RFC 8259
ⓘ
Request for Comments 8259 → shortName →
"RFC 8259"
↳ resolves to RFC 8259
ⓘ
RFC 7158 → obsoletedBy →
"RFC 8259"
↳ resolves to RFC 8259
ⓘ