producedStandard

P192057
predicate

Indicates that an entity created, authored, or established a particular standard.

All labels observed (2)

Label Occurrences
producedRFC 7
producedStandard canonical 4

Description generation (PDg)

The one-sentence description above was generated by prompting gpt-5.1 with the predicate name and this instruction.

Instruction
Given a predicate that represents a relationship or action between entities, generate a one-sentence description explaining its meaning.  
# Instructions
Focus on describing the relationship, not the entities themselves. 
# Response Format
Begin the description with \' Indicates...\'
Input
Predicate: producedStandard
Generated description
Indicates that an entity created, authored, or established a particular standard.

Sample triples (11)

Subject Object
JSON Working Group RFC 8259 ⓘ
JSON Working Group RFC 7493 ⓘ
JSON Working Group RFC 7493: The I-JSON Message Format ⓘ
JSON Working Group RFC 8259: The JavaScript Object Notation (JSON) Data Interchange Format ⓘ
linked to: RFC 8259
IETF JOSE Working Group RFC 7515 via predicate surface "producedRFC" ⓘ
IETF JOSE Working Group RFC 7516 via predicate surface "producedRFC" ⓘ
IETF JOSE Working Group RFC 7517 via predicate surface "producedRFC" ⓘ
IETF JOSE Working Group RFC 7518 via predicate surface "producedRFC" ⓘ
IETF JOSE Working Group RFC 7519 via predicate surface "producedRFC" ⓘ
IETF JOSE Working Group RFC 7520 via predicate surface "producedRFC" ⓘ
IETF JOSE Working Group RFC 7638 via predicate surface "producedRFC" ⓘ