Disambiguation evidence for NTPv4 via surface form

"NTPv4"

Triples (4)

Triples where some other subject referred to this entity as "NTPv4".

RFC 9589 → updatesSpecificationOf →
"NTPv4"
↳ resolves to NTPv4
ⓘ
Network Time Security → relatedTo →
"NTPv4"
↳ resolves to NTPv4
ⓘ
RFC 5907 → definesForVersion →
"NTPv4"
↳ resolves to NTPv4
ⓘ
RFC 1119 → successorProtocolVersion →
"NTPv4"
↳ resolves to NTPv4
ⓘ