Disambiguation evidence for DANE via surface form

"DANE"

Triples (10)

Triples where some other subject referred to this entity as "DANE".

DNSSEC → relatedStandard →
"DANE"
↳ resolves to DANE
ⓘ
RFC 6698 → definesAcronym →
"DANE"
↳ resolves to DANE
ⓘ
RFC 7671 → relatesToProtocol →
"DANE"
↳ resolves to DANE
ⓘ
RFC 7218 → workingGroup →
"DANE"
↳ resolves to DANE
ⓘ
RFC 7218 → definesAcronym →
"DANE"
↳ resolves to DANE
ⓘ
RFC 7218 → relatedToProtocol →
"DANE"
↳ resolves to DANE
ⓘ
RFC 7672 → usesTechnology →
"DANE"
↳ resolves to DANE
ⓘ
RFC 7674 → usesTechnology →
"DANE"
↳ resolves to DANE
ⓘ
RFC 7674 → relatedTo →
"DANE"
↳ resolves to DANE
ⓘ