Disambiguation evidence for RFC 822 via surface form

"RFC 822"

Triples (21)

Triples where some other subject referred to this entity as "RFC 822".

RFC 821 → messageFormatSpecifiedBy →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 1443 → relatesToProtocol →
"RFC 822"
↳ resolves to RFC 822
ⓘ
MIME → extends →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 2822 → obsoletes →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 2822 → updates →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 2822 → replaces →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 733 → predecessorOf →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 733 → influenced →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 733 → replacedBy →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 733 → relatedTo →
"RFC 822"
↳ resolves to RFC 822
ⓘ
David H. Crocker → workedOn →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 1327 → concernsStandard →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 1327 → hasApplicationProtocol →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 2156 → relatedStandard →
"RFC 822"
↳ resolves to RFC 822
ⓘ
YAM (Yet Another Mailer) → supportsStandard →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 2046 → relatedTo →
"RFC 822"
↳ resolves to RFC 822
ⓘ
RFC 2049 → relatedTo →
"RFC 822"
↳ resolves to RFC 822
ⓘ
In-Reply-To → definedIn →
"RFC 822"
↳ resolves to RFC 822
ⓘ
Reply-To → definedInStandard →
"RFC 822"
↳ resolves to RFC 822
ⓘ
MIXER → relatedRFC →
"RFC 822"
↳ resolves to RFC 822
ⓘ