Disambiguation evidence for SMIv2 via surface form

"SMIv2"

Triples (18)

Triples where some other subject referred to this entity as "SMIv2".

SNMPv2c → usesDataModel →
"SMIv2"
↳ resolves to SMIv2
ⓘ
SNMP MIB specification → usesLanguage →
"SMIv2"
↳ resolves to SMIv2
ⓘ
SNMPv2-CONF → language →
"SMIv2"
↳ resolves to SMIv2
ⓘ
YANG → influencedBy →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 1655 → uses →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 1657 → uses →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 2578 → standardizes →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 2579 → definesFor →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 2580 → relatesTo →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 1902 → shortTitle →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 1902 → defines →
"SMIv2"
↳ resolves to SMIv2
ⓘ
SNMPv2-TC → language →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 1442 → defines →
"SMIv2"
↳ resolves to SMIv2
ⓘ
SNMPv2-SMI → language →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 5907 → uses →
"SMIv2"
↳ resolves to SMIv2
ⓘ
RFC 4273 → uses →
"SMIv2"
↳ resolves to SMIv2
ⓘ