Disambiguation evidence for RFC 6749 via surface form

"RFC 6749"

Triples (4)

Triples where some other subject referred to this entity as "RFC 6749".

OAuth 2.0 → standardizedIn →
"RFC 6749"
↳ resolves to RFC 6749
ⓘ
RFC 6750 → relatedTo →
"RFC 6749"
↳ resolves to RFC 6749
ⓘ
RFC 5849 → supersededBy →
"RFC 6749"
↳ resolves to RFC 6749
ⓘ
OAuth 2.0 → specifiedIn →
"RFC 6749"
↳ resolves to RFC 6749
ⓘ
linked to: OAuth