Disambiguation evidence for TLS Working Group via surface form

"IETF TLS Working Group"

Triples (8)

Triples where some other subject referred to this entity as "IETF TLS Working Group".

RFC 2246 → organization →
"IETF TLS Working Group"
↳ resolves to TLS Working Group
ⓘ
RFC 2818 → standardsBody →
"IETF TLS Working Group"
↳ resolves to TLS Working Group
ⓘ
RFC 3546 → standardsBody →
"IETF TLS Working Group"
↳ resolves to TLS Working Group
ⓘ
IETF MASQUE Working Group → coordinatesWith →
"IETF TLS Working Group"
↳ resolves to TLS Working Group
ⓘ
Crypto Forum Research Group → coordinatesWith →
"IETF TLS Working Group"
↳ resolves to TLS Working Group
ⓘ
IETF IPsec Working Group → relatedTo →
"IETF TLS Working Group"
↳ resolves to TLS Working Group
ⓘ
Encrypted Client Hello → designedBy →
"IETF TLS Working Group"
↳ resolves to TLS Working Group
ⓘ
TLS extensions → standardizedIn →
"IETF TLS Working Group"
↳ resolves to TLS Working Group
ⓘ