Disambiguation evidence for MPLS via surface form

"MPLS"

Triples (21)

Triples where some other subject referred to this entity as "MPLS".

Cisco IOS → supportsProtocol →
"MPLS"
↳ resolves to MPLS
ⓘ
X.25 → replacedBy →
"MPLS"
↳ resolves to MPLS
ⓘ
Cisco routers → supportsProtocol →
"MPLS"
↳ resolves to MPLS
ⓘ
CCNP Service Provider → covers →
"MPLS"
↳ resolves to MPLS
ⓘ
Frame Relay → replacedBy →
"MPLS"
↳ resolves to MPLS
ⓘ
M-series routers → supports →
"MPLS"
↳ resolves to MPLS
ⓘ
T-series routers → supportsProtocol →
"MPLS"
↳ resolves to MPLS
ⓘ
QFX Series Switches → supports →
"MPLS"
↳ resolves to MPLS
ⓘ
Junos OS → supports →
"MPLS"
↳ resolves to MPLS
ⓘ
RSVP-TE → usedIn →
"MPLS"
↳ resolves to MPLS
ⓘ
IPFIX → supports →
"MPLS"
↳ resolves to MPLS
ⓘ
RFC 7432 → usesTransportNetwork →
"MPLS"
↳ resolves to MPLS
ⓘ
RFC 8365 → usesTechnology →
"MPLS"
↳ resolves to MPLS
ⓘ
RFC 9135 → uses →
"MPLS"
↳ resolves to MPLS
ⓘ
Juniper Contrail → supportsProtocol →
"MPLS"
↳ resolves to MPLS
ⓘ
RFC 6790 → relatedProtocol →
"MPLS"
↳ resolves to MPLS
ⓘ
RFC 6790 → networkLayer →
"MPLS"
↳ resolves to MPLS
ⓘ
CCIP → knowledgeDomain →
"MPLS"
↳ resolves to MPLS
ⓘ
RFC 5620 → relatedTechnology →
"MPLS"
↳ resolves to MPLS
ⓘ