Disambiguation evidence for RFC 5766 via surface form

"RFC 5766"

Triples (6)

Triples where some other subject referred to this entity as "RFC 5766".

TURN → definedIn →
"RFC 5766"
↳ resolves to RFC 5766
ⓘ
Traversal Using Relays around NAT → definedInRFC →
"RFC 5766"
↳ resolves to RFC 5766
ⓘ
IETF BEHAVE working group → produced →
"RFC 5766"
↳ resolves to RFC 5766
ⓘ
RFC 6156 → obsoletes →
"RFC 5766"
↳ resolves to RFC 5766
ⓘ
RESERVATION-TOKEN → definedIn →
"RFC 5766"
↳ resolves to RFC 5766
ⓘ
RFC 6062 → extends →
"RFC 5766"
↳ resolves to RFC 5766
ⓘ